名前:ki2cmprs
 
バージョン:1.0.0.2
 
発行者:
 
以下の必須コンポーネントが必要です:
 
  • Microsoft .NET Framework 4.5.2 (x86 および x64)
これらのコンポーネントが既にインストールされている場合は、アプリケーションを 起動 してください。インストールされていない場合、下のボタンをクリックし、必須コンポーネントをインストールしてからアプリケーションを実行してください。
 
インストール
 
ClickOnce および .NET Framework リソース